hackerhub
Repos2,462Wiki2,456Videos2,543Essays2,631Startup520Careers306Build logs1,629Incidents115Papers2,662Books2,130Courses1,991Specs1,824Datasets946Music1,204Films919Patents520Podcasts752

Specs

3,753 objects in the archive · 1,824 ranked picks

RFCs, specs and standards cited in threads

  1. 1301
    fedsocweb
    w3.org20126 mentionsHN thread
    0 pts
    0 cmts
    3 people
  2. 1302
    openannotation
    w3.org2012–20196 mentionsHN thread
    0 pts
    0 cmts
    3 people
  3. 1303
    ortc
    w3.org2014–20156 mentionsHN thread
    0 pts
    0 cmts
    3 people
  4. 1304
    webassembly
    w3.org2016–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  5. 1305
    webextensions
    w3.org2022–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  6. 1306
    webpayments
    w3.org2013–20176 mentionsHN thread
    0 pts
    0 cmts
    3 people
  7. 1307
    participants
    w3.org2017–20216 mentionsHN thread
    0 pts
    0 cmts
    3 people
  8. 1308
    index.html
    ecma-international.org20206 mentionsHN thread
    0 pts
    0 cmts
    3 people
  9. 1309
    wg
    w3.org2022–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  10. 1310
    lws
    w3.org2025–20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  11. 1311
    w3c srcset
    w3.org2013–20146 mentionsHN thread
    0 pts
    0 cmts
    3 people
  12. 1312
    html5
    w3.org20086 mentionsHN thread
    0 pts
    0 cmts
    3 people
  13. 1313
    iso standards and patents.html
    iso.org2018–20226 mentionsHN thread
    0 pts
    0 cmts
    3 people
  14. 1314
    21413.html
    iso.org2018–20216 mentionsHN thread
    0 pts
    0 cmts
    3 people
  15. 1315
    57853.html
    iso.org2017–20186 mentionsHN thread
    0 pts
    0 cmts
    3 people
  16. 1316
    63534.html
    iso.org2018–20206 mentionsHN thread
    0 pts
    0 cmts
    3 people
  17. 1317
    68004.html
    iso.org2018–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  18. 1318
    70908.html
    iso.org2019–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  19. 1319
    81230.html
    iso.org2023–20256 mentionsHN thread
    0 pts
    0 cmts
    3 people
  20. 1320
    RFC 1122
    rfc-editor.org2022–20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  21. 1321
    RFC 1591
    ietf.org2011–20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  22. 1322
    RFC 1952
    ietf.org2015–20256 mentionsHN thread
    0 pts
    0 cmts
    3 people
  23. 1323
    RFC 2460
    ietf.org2014–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  24. 1324
    RFC 2476
    ietf.org2013–20146 mentionsHN thread
    0 pts
    0 cmts
    3 people
  25. 1325
    RFC 2826
    rfc-editor.org2022–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  26. 1326
    RFC 2898
    ietf.org2010–20126 mentionsHN thread
    0 pts
    0 cmts
    3 people
  27. 1327
    RFC 3484
    ietf.org2010–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  28. 1328
    RFC 3920
    ietf.org2009–20216 mentionsHN thread
    0 pts
    0 cmts
    3 people
  29. 1329
    RFC 3927
    ietf.org2012–20256 mentionsHN thread
    0 pts
    0 cmts
    3 people
  30. 1330
    RFC 4252
    ietf.org2013–20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  31. 1331
    RFC 4255
    ietf.org2016–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  32. 1332
    RFC 5246
    rfc-editor.org2011–20166 mentionsHN thread
    0 pts
    0 cmts
    3 people
  33. 1333
    RFC 5545
    rfc-editor.org2022–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  34. 1334
    RFC 5905
    ietf.org2016–20216 mentionsHN thread
    0 pts
    0 cmts
    3 people
  35. 1335
    RFC 6376
    rfc-editor.org2020–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  36. 1336
    RFC 6455
    rfc-editor.org2011–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  37. 1337
    RFC 6724
    ietf.org20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  38. 1338
    RFC 6797
    rfc-editor.org2015–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  39. 1339
    RFC 7671
    rfc-editor.org2020–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  40. 1340
    RFC 7763
    rfc-editor.org2022–20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  41. 1341
    RFC 8106
    rfc-editor.org2022–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  42. 1342
    RFC 822
    ietf.org2014–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  43. 1343
    RFC 8441
    rfc-editor.org2022–20246 mentionsHN thread
    0 pts
    0 cmts
    3 people
  44. 1344
    RFC 8701
    rfc-editor.org2024–20256 mentionsHN thread
    0 pts
    0 cmts
    3 people
  45. 1345
    RFC 8725
    ietf.org2023–20266 mentionsHN thread
    0 pts
    0 cmts
    3 people
  46. 1346
    RFC 8878
    rfc-editor.org2021–20236 mentionsHN thread
    0 pts
    0 cmts
    3 people
  47. 1347
    inline bidi markup
    w3.org2022–20235 mentionsHN thread
    0 pts
    0 cmts
    3 people
  48. 1348
    websockets
    w3.org2011–20215 mentionsHN thread
    0 pts
    0 cmts
    3 people
  49. 1349
    the extensib
    w3.org2016–20195 mentionsHN thread
    0 pts
    0 cmts
    3 people
  50. 1350
    the extensible web manifesto
    w3.org2016–20195 mentionsHN thread
    0 pts
    0 cmts
    3 people