hackerhub
Repos2,462Wiki2,456Videos2,543Essays2,631Startup520Careers306Build logs1,629Incidents115Papers2,662Books2,130Courses1,991Specs1,824Datasets946Music1,204Films919Patents520Podcasts752

Specs

3,753 objects in the archive · 1,824 ranked picks

RFCs, specs and standards cited in threads

  1. 1151
    wai aria
    w3.org2011–202210 mentionsHN thread
    0 pts
    0 cmts
    5 people
  2. 1152
    xhtml1
    w3.org2012–202510 mentionsHN thread
    0 pts
    0 cmts
    5 people
  3. 1153
    quickref
    w3.org2013–201710 mentionsHN thread
    0 pts
    0 cmts
    5 people
  4. 1154
    70907.html
    iso.org2019–202410 mentionsHN thread
    0 pts
    0 cmts
    5 people
  5. 1155
    76583.html
    iso.org2023–202510 mentionsHN thread
    0 pts
    0 cmts
    5 people
  6. 1156
    77977.html
    iso.org2022–202310 mentionsHN thread
    0 pts
    0 cmts
    5 people
  7. 1157
    semanticweb
    w3.org2014–202210 mentionsHN thread
    0 pts
    0 cmts
    5 people
  8. 1158
    accessibility
    w3.org2013–202110 mentionsHN thread
    0 pts
    0 cmts
    5 people
  9. 1159
    XMLSchema
    w3.org2013–20236 mentionsHN thread
    0 pts
    0 cmts
    5 people
  10. 1160
    svg11.dtd
    w3.org2015–20266 mentionsHN thread
    0 pts
    0 cmts
    5 people
  11. 1161
    WWW
    w3.org2017–20266 mentionsHN thread
    0 pts
    0 cmts
    5 people
  12. 1162
    working mode
    whatwg.org2017–202518 mentionsHN thread
    0 pts
    0 cmts
    4 people
  13. 1163
    exi
    w3.org2021–202516 mentionsHN thread
    0 pts
    0 cmts
    4 people
  14. 1164
    DeviceAPICharter
    w3.org2009–201112 mentionsHN thread
    0 pts
    0 cmts
    4 people
  15. 1165
    annotation protocol
    w3.org2017–202412 mentionsHN thread
    0 pts
    0 cmts
    4 people
  16. 1166
    did 1.0
    w3.org2025–202612 mentionsHN thread
    0 pts
    0 cmts
    4 people
  17. 1167
    eventsource
    w3.org2011–201912 mentionsHN thread
    0 pts
    0 cmts
    4 people
  18. 1168
    secure payment confirmation
    w3.org2022–202512 mentionsHN thread
    0 pts
    0 cmts
    4 people
  19. 1169
    tcp udp sockets
    w3.org2014–201510 mentionsHN thread
    0 pts
    0 cmts
    4 people
  20. 1170
    WG
    w3.org2015–201810 mentionsHN thread
    0 pts
    0 cmts
    4 people
  21. 1171
    WD css3 grid layout 20110407
    w3.org2013–201810 mentionsHN thread
    0 pts
    0 cmts
    4 people
  22. 1172
    REC webauthn 1 20190304
    w3.org2019–202510 mentionsHN thread
    0 pts
    0 cmts
    4 people
  23. 1173
    tables.html
    w3.org2009–201410 mentionsHN thread
    0 pts
    0 cmts
    4 people
  24. 1174
    file system api
    w3.org2013–201610 mentionsHN thread
    0 pts
    0 cmts
    4 people
  25. 1175
    text.html
    w3.org2009–202010 mentionsHN thread
    0 pts
    0 cmts
    4 people
  26. 1176
    mediaqueries 4
    w3.org2020–202310 mentionsHN thread
    0 pts
    0 cmts
    4 people
  27. 1177
    preload
    w3.org2015–201810 mentionsHN thread
    0 pts
    0 cmts
    4 people
  28. 1178
    wai aria 1.2
    w3.org2021–202610 mentionsHN thread
    0 pts
    0 cmts
    4 people
  29. 1179
    webauthn 1
    w3.org2019–202510 mentionsHN thread
    0 pts
    0 cmts
    4 people
  30. 1180
    74528.html
    iso.org2018–202410 mentionsHN thread
    0 pts
    0 cmts
    4 people
  31. 1181
    7 2 Multipart.html
    w3.org2013–20248 mentionsHN thread
    0 pts
    0 cmts
    4 people
  32. 1182
    rfc2616 sec8.html
    w3.org2013–20198 mentionsHN thread
    0 pts
    0 cmts
    4 people
  33. 1183
    RDF
    w3.org2012–20218 mentionsHN thread
    0 pts
    0 cmts
    4 people
  34. 1184
    CSS
    w3.org2016–20248 mentionsHN thread
    0 pts
    0 cmts
    4 people
  35. 1185
    syntax.html
    w3.org2014–20228 mentionsHN thread
    0 pts
    0 cmts
    4 people
  36. 1186
    WD page visibility 20110602
    w3.org2012–20138 mentionsHN thread
    0 pts
    0 cmts
    4 people
  37. 1187
    implnote.html
    w3.org2015–20258 mentionsHN thread
    0 pts
    0 cmts
    4 people
  38. 1188
    WCAG10
    w3.org2010–20208 mentionsHN thread
    0 pts
    0 cmts
    4 people
  39. 1189
    XMLHttpRequest
    w3.org2014–20168 mentionsHN thread
    0 pts
    0 cmts
    4 people
  40. 1190
    css fonts 3
    w3.org2013–20228 mentionsHN thread
    0 pts
    0 cmts
    4 people
  41. 1191
    css syntax 3
    w3.org2020–20238 mentionsHN thread
    0 pts
    0 cmts
    4 people
  42. 1192
    css3 grid
    w3.org2009–20118 mentionsHN thread
    0 pts
    0 cmts
    4 people
  43. 1193
    syntax.html
    w3.org2013–20158 mentionsHN thread
    0 pts
    0 cmts
    4 people
  44. 1194
    forms.html
    w3.org2015–20248 mentionsHN thread
    0 pts
    0 cmts
    4 people
  45. 1195
    owl2 primer
    w3.org2015–20228 mentionsHN thread
    0 pts
    0 cmts
    4 people
  46. 1196
    RFC 3987
    ietf.org2009–20218 mentionsHN thread
    0 pts
    0 cmts
    4 people
  47. 1197
    RFC 4436
    ietf.org2011–20178 mentionsHN thread
    0 pts
    0 cmts
    4 people
  48. 1198
    RFC 4787
    rfc-editor.org2023–20258 mentionsHN thread
    0 pts
    0 cmts
    4 people
  49. 1199
    RFC 5233
    rfc-editor.org2025–20268 mentionsHN thread
    0 pts
    0 cmts
    4 people
  50. 1200
    RFC 5737
    rfc-editor.org2010–20248 mentionsHN thread
    0 pts
    0 cmts
    4 people